Gdk-CRITICAL **: IA__gdk_pixbuf_get_from_drawable: assertion 'src_x + width <= src_width && src_y + height <= src_height' failed

これが多発するのはconfig/v2.jsonが空なのが原因?

3.7.2にトライ! ダガシカシ・・・(´・ω・`)

vendor/idn.soが64bit決め打ち → 消してみた
config/v2.jsonが無い → とりあえず、config/v2.jsonを空で作ってみた

ウゴ――(゚∀゚)イタ――!!

mikutter

#あなたがガチ凍結されると
11月中旬くらいかな?俺はておくれだから
Twitterからよく舐められるんだけど、
ある時Twitterが度が過ぎて俺を凍結
してきたわけ、そんで記憶がないんだけど(痴呆)、
相当ボコボコにしちゃったらしい
俺、これでもておくれですよ?